problema fastidioso

 
Nuovo Argomento   Rispondi   Stampa    Indice del Forum Il Sito ed il Forum
Precedente :: Successivo  
Autore Messaggio

peppe81
Cabriolet



Messaggi: 1546
Residenza: giarre

Data di invio: Domenica, 18/09/2016 - 6:13
Oggetto: problema fastidioso

Rispondi Citando


Domanda per tuttomaggiolino:ogni volta che apro una pagina,mi esce nuovamente la schermata "inserisci nome utente e password.cosa alquanto fastidiosa,come pu˛ essere risolta?

_________________
"valvole glosse non semple eguagliare glossa potenza...ma glossa potenza avele spesso delle glosse valvole...":)

Torna su

Profilo Invia Messaggio Privato

tuttomaggiolino
Amministratore



Messaggi: 4062

Data di invio: Domenica, 18/09/2016 - 13:34
Oggetto:

Rispondi Citando


mmmmhhhh... questa Ŕ la prima e unica segnalazione in merito... Verifica di non avere qualche problema sul PC o tel.
Lo fa aprendo da dove? Prova a impostare login automatico....


_________________

Torna su

Profilo Invia Messaggio Privato Invia Email

xericos
Cabriolet



Messaggi: 1353

Data di invio: Domenica, 18/09/2016 - 13:39
Oggetto:

Rispondi Citando


Allora prova anche a cancellare la cache e la cronologia, comprensiva delle password, lo so Ŕ una rogna, perchŔ le dovrai memorizzare nuovamente, ma dovresti risolvere.
Ciao

Torna su

Profilo Invia Messaggio Privato

peppe81
Cabriolet



Messaggi: 1546
Residenza: giarre

Data di invio: Domenica, 18/09/2016 - 14:30
Oggetto:

Rispondi Citando


lo fa solo dal telefono

_________________
"valvole glosse non semple eguagliare glossa potenza...ma glossa potenza avele spesso delle glosse valvole...":)

Torna su

Profilo Invia Messaggio Privato

peppe81
Cabriolet



Messaggi: 1546
Residenza: giarre

Data di invio: Domenica, 18/09/2016 - 15:31
Oggetto:

Rispondi Citando


Non capisco...accedo la prima volta,il risult˛ come utente collegato.ma appena provo ad aprire un'altra pagina all'interno del sito stesso,mi chiede di reinserire nome e password.....aiuto...e una impostazione del telefono sbagliata o cosa?

_________________
"valvole glosse non semple eguagliare glossa potenza...ma glossa potenza avele spesso delle glosse valvole...":)

Torna su

Profilo Invia Messaggio Privato

tuttomaggiolino
Amministratore



Messaggi: 4062

Data di invio: Lunedý, 19/09/2016 - 16:21
Oggetto:

Rispondi Citando


Come consigliatoti cancella la cache del telefono e riprova. Probabilmente hai in memoria qualcosa che ti fa ripetere gli accessi. Occhiolino

_________________

Torna su

Profilo Invia Messaggio Privato Invia Email

peppe81
Cabriolet



Messaggi: 1546
Residenza: giarre

Data di invio: Martedý, 20/09/2016 - 6:46
Oggetto:

Rispondi Citando


Niente da fare..e il sito che non mi vuole proprio,tenta sempre di buttarmi fuori Arrabbiato

_________________
"valvole glosse non semple eguagliare glossa potenza...ma glossa potenza avele spesso delle glosse valvole...":)

Torna su

Profilo Invia Messaggio Privato

peppe81
Cabriolet



Messaggi: 1546
Residenza: giarre

Data di invio: Giovedý, 22/09/2016 - 6:29
Oggetto:

Rispondi Citando


Porca@@& la putt@@#$^^&!! Mi aiutate a risolvere sto problema?e il sito o e colpa di un impostazione del telefono?anche perchÚ Non lo fa sempre...

_________________
"valvole glosse non semple eguagliare glossa potenza...ma glossa potenza avele spesso delle glosse valvole...":)

Torna su

Profilo Invia Messaggio Privato

tuttomaggiolino
Amministratore



Messaggi: 4062

Data di invio: Giovedý, 22/09/2016 - 21:32
Oggetto:

Rispondi Citando


Prova ad accedere con le tue credenziali da un altro e verifica se lo fa o meno. Che telefono Ŕ?

_________________

Torna su

Profilo Invia Messaggio Privato Invia Email

peppe81
Cabriolet



Messaggi: 1546
Residenza: giarre

Data di invio: Sabato, 24/09/2016 - 6:41
Oggetto:

Rispondi Citando


Ho appena provato ad entrare con un altro telefono.il problema si e riproposto....che faccio?

_________________
"valvole glosse non semple eguagliare glossa potenza...ma glossa potenza avele spesso delle glosse valvole...":)

Torna su

Profilo Invia Messaggio Privato

tuttomaggiolino
Amministratore



Messaggi: 4062

Data di invio: Domenica, 25/09/2016 - 6:31
Oggetto:

Rispondi Citando


Riprova. Ho modificato il tuo profilo abilitando dei codici che erano disabilitati.

_________________

Torna su

Profilo Invia Messaggio Privato Invia Email

peppe81
Cabriolet



Messaggi: 1546
Residenza: giarre

Data di invio: Domenica, 25/09/2016 - 7:59
Oggetto:

Rispondi Citando


Grazie Remo.per ora sembra andare bene

_________________
"valvole glosse non semple eguagliare glossa potenza...ma glossa potenza avele spesso delle glosse valvole...":)

Torna su

Profilo Invia Messaggio Privato

tuttomaggiolino
Amministratore



Messaggi: 4062

Data di invio: Domenica, 25/09/2016 - 8:12
Oggetto:

Rispondi Citando


Dai, speriamo sia risolto Sorriso

_________________

Torna su

Profilo Invia Messaggio Privato Invia Email
Mostra prima i Messaggi di:   
Nuovo Argomento   Rispondi   Stampa    Indice del Forum Il Sito ed il Forum Tutti i fusi orari sono GMT + 2 ore
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi Argomenti
Non puoi rispondere a nessun Argomento
Non puoi modificare i tuoi Messaggi
Non puoi cancellare i tuoi Messaggi
Non puoi votare nei Sondaggi
Non puoi allegare file in questo forum
Puoi scaricare file da questo forum

Realizzato da Tortora Lucio

FAQ (Domande e Risposte)
Visualizza gruppi
Visualizza lista utenti
Contatta lo staff
Contatta il webmaster
Powered by phpBB
Credits