WINTER BUGS 9 10 11 NOVEMBRE
Visualizza post dal N. fino al N.


Post N. 31:  Autore: tuttomaggiolino MessaggioInviato: Mercoledì, 28/11/2018 - 11:47

Occhiolino

Chi non ha mai partecipato non sa cosa si perde Sorriso



FB_IMG_1542019968916.jpg
 Descrizione:
 Dimensioni:  39.74 KB
 Visto:  4032 Volte

FB_IMG_1542019968916.jpg



FB_IMG_1541960019668.jpg
 Descrizione:
 Dimensioni:  63.39 KB
 Visto:  4032 Volte

FB_IMG_1541960019668.jpg



FB_IMG_1542019981821.jpg
 Descrizione:
 Dimensioni:  39.21 KB
 Visto:  4032 Volte

FB_IMG_1542019981821.jpg





Post N. 32:  Autore: peppe81 MessaggioInviato: Mercoledì, 28/11/2018 - 13:38

Eee.....lo immagino😯ma mi viene un tantino distante


Post N. 33:  Autore: apozzo MessaggioInviato: Giovedì, 29/11/2018 - 9:20

Tristezza totale!!!!! Non essere potuto venire per colpa delle bizze del Maggio mi ha davvero rotto le palle a morte!!! Il problema in questi giorni credo di averlo circoscritto e sono in via di risoluzione: in pratica avevo in condensatore andato e la farfalla comandata dallo starter deformata, oltre ad uno starter che funziona quando gli pare e piace!
Adesso l'astina della farfalla l'ho smontata e addrizzata, il condensatore l'ho sostituito e le puntine anche. Sono in attesa del nuovo starter e sto ordinando da un Signore appassionatissimo di Guzzi un kit accensione elettronica home made con due circuiti indipendenti che, dopo aver parlato con amici che lo hanno sulle loro macchine da anni, mi ha davvero convinto!!! La macchina a detta loro cambia dalla A alla Z: più fluida, zero strappi e anche più parca nei consumi! Inoltre il con il doppio circuito hai in pratica due sistemi di accensione indipendenti: ne colleghi uno e, se in qualunque caso avessi problemi durante la marcia, stacchi quello e attacchi l'altro (sono due fili alla fine) con il rischio di fermi ridotto a zero. Anche perchè, con tutti quelli con cui ho parlato, nessuna ha mai dovuto utilizzare il circuito "sostitutivo"......oh....almeno mi levo dalle scatole i problemi di accensione e le menate collegate.....tipo assenza al Non Raduno!!!



Post N. 34:  Autore: apozzo MessaggioInviato: Giovedì, 29/11/2018 - 20:33

Dimenticavo di ringrazione l'amico Marketto per la enorme pazienza e collaborazione nell'aiutarmi a risolvere il problema!!


Post N. 35:  Autore: peppe81 MessaggioInviato: Venerdì, 30/11/2018 - 20:44

Si l'ho già visto questo tipo di accensione.Ma scusa perché non monti uno spinterogeno 009 e l'accensione elettronica compatibile,l'aspetto rimane come l'originale ed hai gli stessi miglioramenti


Post N. 36:  Autore: apozzo MessaggioInviato: Lunedì, 03/12/2018 - 9:41

Dai magari continuiamo in un'altra discussione apposita...



Vai a Precedente  1, 2, 3 -  Cancella paginazione

Tutti i fusi orari sono GMT + 2 ore